(troppo vecchio per rispondere)
MyFastPage
Nuragicus
2004-12-15 23:33:20 UTC
E anche stasera non si apre perché ....."Mi devo autenticare" (?!?!?)
Ormai é diventata un'abitudine, una brutta abitudine quasi giornaliera, che
fa parecchio incazzare.

Succede a qualcun altro?

Ciao a tutti e grazie per le risposte.
Gionis Costantino
2004-12-16 19:06:56 UTC
Post by Nuragicus
E anche stasera non si apre perché ....."Mi devo autenticare" (?!?!?)
Ormai é diventata un'abitudine, una brutta abitudine quasi giornaliera, che
fa parecchio incazzare.
Succede a qualcun altro?
Ciao a tutti e grazie per le risposte.
Ma per autenticare intendi dire che anziche aprirti la MyFastPage ti apre in
fastweb.it?Se e questo che intendi a volte capita anche a me,raramente
cmq.Anche se ultimamente e successo piu spesso.Che te devo di',e un po' una
seccatura,ma ci sono carenze ben peggiori di questa.
Ciao
Nuragicus
2004-12-16 23:42:05 UTC
Post by Gionis Costantino
Post by Nuragicus
E anche stasera non si apre perché ....."Mi devo autenticare" (?!?!?)
Ormai é diventata un'abitudine, una brutta abitudine quasi giornaliera, che
fa parecchio incazzare.
Succede a qualcun altro?
Ciao a tutti e grazie per le risposte.
Ma per autenticare intendi dire che anziche aprirti la MyFastPage ti apre in
fastweb.it?Se e questo che intendi a volte capita anche a me,raramente
cmq.Anche se ultimamente e successo piu spesso.Che te devo di',e un po' una
seccatura,ma ci sono carenze ben peggiori di questa.
Ciao
Ciao

No, proprio non si apriva né la MyFastPage nè la home page di FW, ma sulla
finestra vuota in fase di connesssione, mentre la clessidra del cursore e il
logo FW nell'angolo alto a destra giravano, si sovrapponeva una finestrella
con scritto "Devi autenticarti!" (con tanto di punto esclamativo) che non ne
voleva assolutamente sapere di sparire se non con il task manager.

Poi a forza di smanettare nelle impostazioni delle protezioni e
dell'antivirus (Antivir Guard) la MFP é riapparsa. Oh gaudio!

Nota che dietro suggerimento del 192193 ho disinstallato il SP2 perché a
detta dell'operatore crea problemi!

Ti ringrazio comunque per l'interessamento.

Ciao e Buon Natale!

.
Trip65
2004-12-24 09:13:38 UTC
Post by Nuragicus
Succede a qualcun altro?
A me solo quando uso ip pubblico ippd
Post by Nuragicus
Ciao a tutti e grazie per le risposte.
Trip65
2004-12-24 09:16:15 UTC
Post by Nuragicus
Nota che dietro suggerimento del 192193 ho disinstallato il SP2 perché a
detta dell'operatore crea problemi!
Dovrebbero smetterla con questa teoria campata su non si sa che cosa..
Diciamo che da' problemi se uno non è capace a settare il firewall e i
livelli di protezione di IE.
Indicare come soluzione la rimozione di una patch (e sp2 è una raccolta di
patch oltre al resto) è da incompetenti ignoranti che possono anche far si
che la sicurezza del pc del cliente sia compromessa.